GO-TermFinder

Errors

GO-TermFinder-0.86 has the following 3 errors.

CategoryError
consistent_version0.01,0.1,0.11,0.12,0.15,0.16,0.86
use_strictGO::TermFinder::Native
use_warningsGO::TermFinder::Native