GVF-Parser

Errors

GVF-Parser-0.1 has the following 6 errors.

CategoryError
manifest_matches_distCannot find MANIFEST in dist.
missing_prereqsDBI,DBIx-Class,Moose
no_dot_underscore_files["__MACOSX/GVF-Parser-0.1/.git/._sourcetreeconfig","__MACOSX/GVF-Parser-0.1/._.DS_Store"]
proper_libsGVF-Parser-0.1/lib/GVF/DB/File/Result/Attributes.pm, GVF-Parser-0.1/lib/GVF/DB/File/Result/Features.pm, GVF-Parser-0.1/lib/GVF/DB/File.pm, GVF-Parser-0.1/lib/GVF/Parser.pm, GVF-Parser-0.1/lib/GVF/Request.pm, GVF-Parser-0.1/lib/GVF/Roles.pm, GVF-Parser-0.1/lib/GVF/Storage/SQLite_GVF.pm, GVF-Parser-0.1/lib/GVF/Utils.pm
use_strictGVF::DB::File
use_warningsGVF::DB::File