Gaim-Log-Parser

Errors

Gaim-Log-Parser-0.14 has the following 3 errors.

CategoryError
consistent_version0.02,0.04,0.14
meta_yml_conforms_to_known_specLicense '<undef>' is invalid (license) [Validation: 1.2];Missing mandatory field, 'license' (license) [Validation: 1.2]
no_pod_errorsGaim-Log-Parser-0.14/lib/Gaim/Log/Parser.pm -- Around line 371: You forgot a '=back' before '=head1'Around line 375: =back without =over