Games-BubbleBreaker

Errors

Games-BubbleBreaker-0.03 has the following 3 errors.

CategoryError
missing_build_prereqsTest-Most
use_strictGames::BubbleBreaker
use_warningsGames::BubbleBreaker