Games-Cards-Bridge-Contract

Errors

Games-Cards-Bridge-Contract-0.02 has the following 2 errors.

CategoryError
consistent_version0.01,0.02
missing_prereqsClass-Accessor