Games-Solitaire-BlackHole-Solver

Prerequisites

Games-Solitaire-BlackHole-Solver declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Getopt::Long0Getopt-Long-2.42125.71
Pod::Usage0Pod-Usage-1.64117.14
perl5.008perl0.00
strict0perl0.00
warnings0perl0.00

Games-Solitaire-BlackHole-Solver declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001006128.57

Games-Solitaire-BlackHole-Solver declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4210134.285714285714