Games-TMX-Parser

Prerequisites

Games-TMX-Parser declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose2.0204Moose-2.1213134.29
XML::Twig3.39XML-Twig-3.48122.86

Games-TMX-Parser declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.00131.428571428571