Gantry-Plugins-Uaf

Prerequisites

Gantry-Plugins-Uaf declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Gantry3.52Gantry-3.64122.86
Gantry::Plugins::Cache0Gantry-3.64122.86
Gantry::Plugins::Session0Gantry-Plugins-Session-0.04128.57

Gantry-Plugins-Uaf declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Exception0Test-Exception-0.32131.43
Test::More0Test-Simple-1.001003128.57