GappX-Dialogs

Errors

GappX-Dialogs-0.003 has the following 4 errors.

CategoryError
missing_prereqsMoose,MooseX-SemiAffordanceAccessor
no_pod_errorsGappX-Dialogs-0.003/lib/GappX/Dialogs/Meta/Widget/Trait/MessageDialog.pm -- PODERRORSHey! The above document had some coding errors, which are explained below:Around line 243: You forgot a '=back' before '=head1'
use_strictGappX::Dialogs
use_warningsGappX::Dialogs