GedNav

Prerequisites

GedNav declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI0CGI-4.04117.14
Cwd0PathTools-3.47122.86
Data::Dumper0Data-Dumper-2.151108.57
File::Basename0perl0.00
FileHandle0perl0.00
GDBM_File0perl0.00
POSIX0perl0.00
Roman0Roman-1.23134.29
Text::Soundex0Text-Soundex-3.04114.29