Geo-Address-Mail-Standardizer-USPS

Prerequisites

Geo-Address-Mail-Standardizer-USPS declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Geo::Address::Mail::Standardizer0Geo-Address-Mail-Standardizer-0.02133.33
Moose0.90Moose-2.1210136.36

Geo-Address-Mail-Standardizer-USPS declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98133.33
Test::More0Test-Simple-1.001003130.30

Geo-Address-Mail-Standardizer-USPS declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98133.333333333333