Geo-Calc

Errors

Geo-Calc-0.12 has the following 1 errors.

CategoryError
metayml_conforms_to_known_spec'<undef>' for 'POSIX' is not a valid version. (requires -> POSIX) [Validation: 1.3];Expected a list structure (author) [Validation: 1.3]