Geo-Coder-Ja

Prerequisites

Geo-Coder-Ja declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.32Test-Simple-1.001012122.86