Geo-Constants

Prerequisites

Geo-Constants declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Exporter0Exporter-5.70125.71
strict0perl0.00
vars0perl0.00