Geo-Dymaxion

Errors

Geo-Dymaxion-0.10 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsInline