Geo-Google-StaticMaps-Navigation

Prerequisites

Geo-Google-StaticMaps-Navigation declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
Geo::Google::StaticMaps0Geo-Google-StaticMaps-0.1121.88
Geo::Mercator0Geo-Mercator-1.01112.50
URI0URI-1.62134.38

Geo-Google-StaticMaps-Navigation declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98134.38
Test::More0.88Test-Simple-1.001003131.25

Geo-Google-StaticMaps-Navigation declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98134.375