Errors

consistent_version
0.01,0.02
manifest_matches_dist
Cannot find MANIFEST in dist.
prereq_matches_use
  • Data::Dumper
  • strict
  • vars
proper_libs
ColorStyle.pm, Feature.pm, LineString.pm, LineStyle.pm, LinearRing.pm, LookAt.pm, PolyStyle.pm, Polygon.pm, TimeSpan.pm, TimeSpan.pm
use_warnings
Geo::GoogleEarth::Document::ColorStyle, Geo::GoogleEarth::Document::Feature, Geo::GoogleEarth::Document::LineString, Geo::GoogleEarth::Document::LineStyle, Geo::GoogleEarth::Document::LinearRing, Geo::GoogleEarth::Document::LookAt, Geo::GoogleEarth::Document::PolyStyle, Geo::GoogleEarth::Document::Polygon, Geo::GoogleEarth::Document::TimeSpan