Geo-Openstreetmap-Parser

Prerequisites

Geo-Openstreetmap-Parser declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
XML::Parser0XML-Parser-2.41120.00
autodie0autodie-2.25131.43
perl5.010perl0.00
strict0perl0.00
warnings0perl0.00

Geo-Openstreetmap-Parser declares the following 4 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
English0perl0.00
List::MoreUtils0List-MoreUtils-0.33128.57
Test::More0Test-Simple-1.001003128.57
utf80perl0.00

Geo-Openstreetmap-Parser declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571