Geo-Query-LatLong

Prerequisites

Geo-Query-LatLong declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
JSON::Syck0YAML-Syck-1.29131.43
LWP::UserAgent0libwww-perl-6.08125.71