Geo-Raster

Errors

Geo-Raster-0.65 has the following 4 errors.

CategoryError
consistent_version0.03,0.65
missing_build_prereqsGlib
missing_prereqsGeo-OGC-Geometry,Glib,Statistics-Descriptive
use_warningsGeo::Raster::IO, Geo::Raster::TerrainAnalysis, Geo::Raster::Focal, Geo::Raster::Algorithms, Geo::Raster::Image, Geo::Raster::Global, Geo::Raster::Operations, Geo::Raster::Zonal, Geo::Raster::Geostatistics