Geo-SpaceManager

Prerequisites

Geo-SpaceManager declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::Number::Delta0.16Test-Number-Delta-1.04137.50
Test::Simple0.62Test-Simple-1.001003131.25