Getopt-Abridged

Prerequisites

Getopt-Abridged declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Getopt::Basev0.0.2Getopt-Base-v0.0.3131.43

Getopt-Abridged declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.26Module-Build-0.4210134.29
Test::More0Test-Simple-1.001009128.57