Getopt-AutoConf

Errors

Getopt-AutoConf-1.06 has the following 1 errors.

CategoryError
use_warningsGetopt::AutoConf