Getopt-Plus

Errors

Getopt-Plus-0.94 has the following 3 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsClass-MethodMaker,IPC-Run,Log-Info
no_pod_errorsGetopt-Plus-0.94/make.pm -- Around line 413: You forgot a '=back' before '=head1'Getopt-Plus-0.94/lib/Getopt/Plus.pm -- POD ERRORSHey! The above document had some coding errors, which are explained below:Around line 1029: You forgot a '=back' before '=head2'