Errors

meta_yml_conforms_to_known_spec
License 'gpl2' is invalid (license) [Validation: 1.4]
use_strict
Gitalist::URIStructure::Fragment::WithLog, Gitalist::URIStructure::Ref, Gitalist::URIStructure::Repository, Gitalist::URIStructure::WithLog
use_warnings
Gitalist::URIStructure::Fragment::WithLog, Gitalist::URIStructure::Ref, Gitalist::URIStructure::Repository, Gitalist::URIStructure::WithLog