Glib-Object-Introspection

Prerequisites

Glib-Object-Introspection declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Glib1.28Glib-1.307125.71

Glib-Object-Introspection declares the following 3 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::Depends0.3ExtUtils-Depends-0.403131.428571428571
ExtUtils::PkgConfig1ExtUtils-PkgConfig-1.15128.571428571429
Glib1.28Glib-1.307125.714285714286