Glib

Prerequisites

Glib declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::Depends0.300ExtUtils-Depends-0.306131.25
ExtUtils::PkgConfig1.000ExtUtils-PkgConfig-1.15131.25