Gloom

Errors

Gloom-0.17 has the following 2 errors.

CategoryError
metayml_conforms_to_known_specMissing mandatory field, 'abstract' (abstract) [Validation: 1.4];value is an undefined string (abstract) [Validation: 1.4]
missing_prereqsModule-Install,XXX