Gnome2-Vte

Prerequisites

Gnome2-Vte declares the following 4 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::Depends0.20ExtUtils-Depends-0.405134.285714285714
ExtUtils::PkgConfig1.03ExtUtils-PkgConfig-1.15128.571428571429
Glib1.01Glib-1.321125.714285714286
Gtk21.00Gtk2-1.2498125.714285714286