Gnome2-Vte

Used by

Gnome2-Vte is used (required) in the following 0 distribution(s).