Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

GnuPG-Crypticle

Prerequisites

GnuPG-Crypticle declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Fcntl0perl0.00
File::Copy0perl0.00
File::Path0File-Path-2.09128.57
File::Spec0PathTools-3.47122.86
File::stat0perl0.00
IO::Handle0IO-1.25125.71
Moose2Moose-2.1211134.29
MooseX::Role::Tempdir0MooseX-Role-Tempdir-0.03134.29
perl5.006perl0.00

GnuPG-Crypticle declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001003128.57

GnuPG-Crypticle declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.40Module-Build-0.4210100