GnuPG

Errors

GnuPG-0.19 has the following 2 errors.

CategoryError
use_strictGnuPG::Tie::Encrypt, GnuPG::Tie::Decrypt, GnuPG::Tie::Sign, GnuPG::Tie::ClearSign
use_warningsGnuPG, GnuPG::Tie::Encrypt, GnuPG::Tie, GnuPG::Tie::Decrypt, GnuPG::Tie::Sign, GnuPG::Tie::ClearSign