Goo-Canvas

Prerequisites

Goo-Canvas declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Cairo1.00Cairo-1.105128.57
ExtUtils::Depends0.2ExtUtils-Depends-0.404131.43
ExtUtils::PkgConfig1.0ExtUtils-PkgConfig-1.15128.57
Glib1.103Glib-1.313125.71
Gtk21.100Gtk2-1.2496125.71