Google-AJAX-Library

Errors

Google-AJAX-Library-0.022 has the following 2 errors.

CategoryError
use_strictGoogle::AJAX::Library::Carp
use_warningsGoogle::AJAX::Library::Carp