Google-Chart

Errors

Google-Chart-0.05014 has the following 2 errors.

CategoryError
missing_build_prereqsTest-Exception
no_pod_errorsGoogle-Chart-0.05014/lib/Google/Chart.pm -- Around line 267: Expected text after =item, not a bullet