Google-Fusion

Errors

Google-Fusion-0.10 has the following 2 errors.

CategoryError
consistent_version0.03,0.10
missing_prereqsHTTP-Message,Try-Tiny