Google-Fusion

Prerequisites

Google-Fusion declares the following 15 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Net::OAuth2::Moosey::Client0.02Net-OAuth2-Moosey-Client-0.02122.86
MooseX::Params::Validate0MooseX-Params-Validate-0.21131.43
Test::More0Test-Simple-1.001014122.86
URL::Encode0URL-Encode-0.03134.29
Text::Table0Text-Table-1.130134.29
LWP::UserAgent0libwww-perl-6.15125.71
Encode0Encode-2.82125.71
YAML0YAML-1.15125.71
Text::CSV0Text-CSV-1.33128.57
LWP::Protocol::https0LWP-Protocol-https-6.06131.43
Carp0Carp-1.38125.71
Moose::Util::TypeConstraints0Moose-2.1604134.29
File::HomeDir0File-HomeDir-1.00125.71
IO::String0IO-String-1.08122.86
Moose0Moose-2.1604134.29

Google-Fusion declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.10131.43

Google-Fusion declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.10131.428571428571