Google-Voice

Prerequisites

Google-Voice declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
IO::Socket::SSL1.37IO-Socket-SSL-1.997124.24
Mojo::Base0Mojolicious-5.22130.30
Mojo::ByteStream0Mojolicious-5.22130.30
Mojo::JSON0Mojolicious-5.22130.30
Mojo::UserAgent0Mojolicious-5.22130.30
constant0constant-1.27130.30
strict0perl0.00
warnings0perl0.00

Google-Voice declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Mojo0Mojolicious-5.22130.30
Test::More0Test-Simple-1.001003130.30

Google-Voice declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98133.333333333333