Gtk-Perl

Errors

Gtk-Perl-0.7007 has the following 5 errors.

CategoryError
consistent_version0.1,0.22,0.7007
missing_prereqsCORBA-ORBit,OpenGL,URI,libwww-perl
no_unauthorized_packagesExtUtils::Depends
use_strictGtk::GLArea::Glut, Gtk::LWP::http, Gnome::Print, Gtk, Gtk::LogHandler, Gtk::lazy, Gnome, Gtk::Gdk::ImlibImage, Gtk::HTML::Simple, Gtk::io, Gtk::GLArea, Gtk::XmHTML, Bonobo, Gtk::GLArea::Constants, Gtk::HTML, Gtk::Gdk, Gnome::Applet, Gtk::MozEmbed, Gtk::Gdk::Pixbuf, Gtk::LWP
use_warningsGtk::GLArea::Glut, Gtk::LWP::http, Gnome::Print, Gtk, Gtk::Atoms, Gtk::GladeXML, Gtk::LogHandler, Gtk::lazy, Gnome, Gtk::CListModel, Gtk::Gdk::ImlibImage, Gtk::ColorSelectButton, Gtk::HTML::Simple, Gtk::io, Gtk::GLArea, ExtUtils::Depends, Gtk::XmHTML, Bonobo, Gtk::GLArea::Constants, Gtk::HTML, Gtk::Gdk, Gnome::Applet, Gtk::MozEmbed, Gtk::Gdk::Pixbuf, Gtk::LWP