Gtk-Perl

Errors

Gtk-Perl-0.7008 has the following 5 errors.

CategoryError
consistent_version0.1,0.22,0.7008
missing_prereqsCORBA-ORBit,OpenGL,URI,libwww-perl
no_unauthorized_packagesExtUtils::Depends
use_strictGtk::HTML::Simple, Gtk::io, Gtk::GLArea, Gtk::lazy, Gtk::LogHandler, Gnome, Gtk::Gdk::ImlibImage, Gnome::Applet, Gtk::HTML, Gtk::Gdk, Gtk::LWP, Gtk::MozEmbed, Gtk::Gdk::Pixbuf, Gtk::XmHTML, Bonobo, Gtk::GLArea::Constants, Gtk, Gtk::GLArea::Glut, Gtk::LWP::http, Gnome::Print
use_warningsGtk::HTML::Simple, Gtk::io, Gtk::GLArea, Gtk::lazy, Gtk::LogHandler, Gtk::ColorSelectButton, Gnome, Gtk::CListModel, Gtk::Gdk::ImlibImage, Gnome::Applet, Gtk::HTML, Gtk::Gdk, Gtk::LWP, Gtk::MozEmbed, Gtk::Gdk::Pixbuf, ExtUtils::Depends, Gtk::XmHTML, Bonobo, Gtk::GLArea::Constants, Gtk, Gtk::GLArea::Glut, Gtk::LWP::http, Gnome::Print, Gtk::Atoms, Gtk::GladeXML