Gtk-Perl

Errors

Gtk-Perl-0.7010 has the following 4 errors.

CategoryError
consistent_version0.1,0.22,0.7010
missing_prereqsCORBA-ORBit,Gtk,OpenGL,URI,libwww-perl
use_strictGtk::LWP::http, Gnome, Gtk::GLArea::Glut, Gnome::Applet, Gtk::GLArea, Gtk, Gnome::Print, Gtk::Gdk::ImlibImage, Gtk::LogHandler, Gtk::MozEmbed, Gtk::io, Gtk::XmHTML, Gtk::GLArea::Constants, Gtk::lazy, Gtk::Gdk, Gtk::Gdk::Pixbuf, Bonobo, Gtk::HTML, Gtk::HTML::Simple, Gtk::LWP
use_warningsGtk::LWP::http, ExtUtils::Depends, Gnome, Gtk::GLArea::Glut, Gnome::Applet, Gtk::ColorSelectButton, Gtk::GLArea, Gtk, Gnome::Print, Gtk::CListModel, Gtk::Gdk::ImlibImage, Gtk::LogHandler, Gtk::MozEmbed, Gtk::io, Gtk::Atoms, Gtk::XmHTML, Gtk::GladeXML, Gtk::GLArea::Constants, Gtk::lazy, Gtk::Gdk, Gtk::Gdk::Pixbuf, Bonobo, Gtk::HTML, Gtk::HTML::Simple, Gtk::LWP