Gtk2-Ex-CalendarButton

Prerequisites

Gtk2-Ex-CalendarButton declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper0Data-Dumper-2.154108.57
Glib0Glib-1.310125.71
Gtk20Gtk2-1.2495125.71
Test::More0Test-Simple-1.001014122.86