Gtk2-Ex-Geo

Prerequisites

Gtk2-Ex-Geo declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::Depends0ExtUtils-Depends-0.401131.43
ExtUtils::PkgConfig0ExtUtils-PkgConfig-1.15128.57
Geo::OGC::Geometry0Geo-OGC-Geometry-0.05111.43
Graphics::ColorUtils0Graphics-ColorUtils-0.17125.71
Gtk2::GladeXML0Gtk2-GladeXML-1.007125.71