Gtk2-Ex-Geo

Errors

Gtk2-Ex-Geo-0.63 has the following 4 errors.

CategoryError
consistent_version0.62,0.63
missing_build_prereqsGlib,Gtk2
missing_prereqsGlib,Gtk2,Gtk2-Perl
use_warningsGtk2::Ex::Geo::TreeDumper, Gtk2::Ex::Geo::Overlay