Gtk2-Ex-TreeMaker

Prerequisites

Gtk2-Ex-TreeMaker declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301125.71
Data::Dumper0Data-Dumper-2.151108.57
Glib0Glib-1.305125.71
Gtk20Gtk2-1.2492125.71
Gtk2::TestHelper0Gtk2-1.2492125.71
Test::More0Test-Simple-1.001003128.57