Gtk2-Ex-WidgetBits

Prerequisites

Gtk2-Ex-WidgetBits declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Glib0Glib-1.305125.71
Glib::Ex::FreezeNotify1Glib-Ex-ObjectBits-16131.43
Glib::Ex::SignalIds1Glib-Ex-ObjectBits-16131.43
Glib::Object::Subclass0Glib-1.305125.71
Gtk21.200Gtk2-1.2492125.71
Gtk2::Pango0Gtk2-1.2492125.71
Scope::Guard0Scope-Guard-0.20134.29
perl5.008perl0.00

Gtk2-Ex-WidgetBits declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.43

Gtk2-Ex-WidgetBits declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.428571428571