Gtk2-MozEmbed

Prerequisites

Gtk2-MozEmbed declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::PkgConfig1.03ExtUtils-PkgConfig-1.15128.57
Gtk21.081Gtk2-1.2498125.71
ExtUtils::Depends0.20ExtUtils-Depends-0.405134.29

Gtk2-MozEmbed declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.10131.43

Gtk2-MozEmbed declares the following 4 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::PkgConfig1.03ExtUtils-PkgConfig-1.15128.571428571429
Gtk21.081Gtk2-1.2498125.714285714286
ExtUtils::Depends0.20ExtUtils-Depends-0.405134.285714285714
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.10131.428571428571