Gtk2-Net-LDAP-Widgets

Prerequisites

Gtk2-Net-LDAP-Widgets declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl5.005perl0.00

Gtk2-Net-LDAP-Widgets declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::AutoInstall0ExtUtils-AutoInstall-0.63121.21
Test::More0Test-Simple-1.001003130.30