HTML-Element-Extended

Prerequisites

HTML-Element-Extended declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper0Data-Dumper-2.151108.57
HTML::Element3.01HTML-Tree-5.03134.29