HTML-Entities-Recursive

Prerequisites

HTML-Entities-Recursive declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::Entities0HTML-Parser-3.71128.57
Sub::Recursive0Sub-Recursive-0.03125.71

HTML-Entities-Recursive declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.02131.43

HTML-Entities-Recursive declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-7.02131.428571428571